<!DOCTYPE html>
<html>
<head>
    <title>The court convicted one of three defendants charged with organizing laboratory for the production of synthetic drugs in Ryazan Region</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="keywords" content="">
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta name="theme-color" content="#6183b1">
    <meta name = "sputnik-verification" content = "leyGh4sCTI5foZbB"/>
                                        <meta name="apple-mobile-web-app-title" content="МВД РФ">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#2b5797">
<link rel="shortcut icon" href="/favicon.ico">
<meta name="application-name" content="МВД РФ">
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="msapplication-config" content="/browserconfig.xml"/>                <link rel="alternate" type="application/rss+xml" href="https://en.mvd.ru/news/rss/"
              title="The court convicted one of three defendants charged with organizing laboratory for the production of synthetic drugs in Ryazan Region - Новости">
            
                                                                        
    
    <link type="text/css" href="/media/mvd-2015/css/old/add.css?version=58c030109a33db8c949fee7a5d9b8b10" rel="stylesheet" media="all" /><link type="text/css" href="/media/mvd-2015/css/timeTo.css?version=0b034fe13649970780082f454b112a91" rel="stylesheet" media="all" /><link type="text/css" href="/media/mvd-2015/css/old/default.css?version=1907c34ce8f52f0c02d96746ffc64ff2" rel="stylesheet" media="all" /><link type="text/css" href="/media/mvd-2015/css/old/general.min.css?version=e755d8ec60bddefe8b3f46f183801537" rel="stylesheet" media="all" /><link type="text/css" href="/media/mvd-2015/css/jquery-ui-1.7.2.custom.css?version=f476f5c8d8499c7d100c69f1865f3188" rel="stylesheet" media="all" /><link type="text/css" href="/media/mvd-2015/css/old/media-tabs.css?version=9f3b681b65b5216c320282a51aa27951" rel="stylesheet" media="all" /><link type="text/css" href="/media/mvd-2015/css/normalize.css?version=420a4565a83f4c588ff067c002839ede" rel="stylesheet" media="all" /><link type="text/css" href="/media/mvd-2015/css/holster.css?version=e786f56e4c4469837956beb3bca3b4c7" rel="stylesheet" media="all" /><link type="text/css" href="/media/mvd-2015/css/components.css?version=e2f8700f307e4e83b69b33d5576a7900" rel="stylesheet" media="all" /><link type="text/css" href="/media/mvd-2015/css/contents.css?version=6ae042b71fc2646e7d28d8dff6a0c82c" rel="stylesheet" media="all" /><link type="text/css" href="/media/mvd-2015/css/blocks.min.css?version=b9f5643a7ae186aa35a191f558a097aa" rel="stylesheet" media="all" /><link type="text/css" href="/media/mvd-2015/css/helper.css?version=00b6c43095533668c53a3c9ae2f6eeae" rel="stylesheet" media="all" /><link type="text/css" href="/media/mvd-2015/css/mediaelement-and-player.css?version=f175d9918cd091b0ca9a47a9503e76bc" rel="stylesheet" media="all" /><link type="text/css" href="/media/mvd-2015/css/media.css?version=6962d2fe02de651ee292b68988139857" rel="stylesheet" media="all" /><link type="text/css" href="/media/mvd-2015/css/add.css?version=9ae846a242bfb18e2ca5c2676f076c57" rel="stylesheet" media="all" /><link type="text/css" href="/media/default/css/datepicker.css?version=4661361444cd4e4c026569668dcb680e" rel="stylesheet" media="all" /><link type="text/css" href="/media/mvd-2015/css/colorbox.css?version=4aa70b5131959073ae6ecce054fe27e8" rel="stylesheet" media="all" /><link type="text/css" href="/media/mvd-2015/css/nprogress.css?version=7cf004d1deb6bc438d083740f5adb11a" rel="stylesheet" media="all" /><link type="text/css" href="/modules/graphs/files/media/css/graph.css?version=2c4fc55bf2fe9adbfc3d0dcc6fba03fb" rel="stylesheet" media="all" />

                                                                
    
    <script type="text/javascript" src="/media/mvd-2015/js/jquery-1.10.2.min.js?version=628072e7212db1e8cdacb22b21752cda"></script>

<script type="text/javascript" src="/media/mvd-2015/js/jquery.ui.1.10.4.js?version=f67cca61831e93a137a45392a3d2c2e4"></script>

<script type="text/javascript" src="/media/default/js/jquery.ui.datepicker-ru.js?version=0ee5360264025e2458fc9d367a6fe426"></script>

<script type="text/javascript" src="/media/mvd-2015/js/jquery.colorbox.js?version=daa2adf4ef82cde61dfc831f2b4826eb"></script>

<script type="text/javascript" src="/media/mvd-2015/js/jquery.mousewheel.min.js?version=ea88e97813b417f6d72b30119fa33ad9"></script>

<script type="text/javascript" src="/media/mvd-2015/js/jquery.interface.js?version=34ccb0923b7d852a287521427fd25b6b"></script>

<script type="text/javascript" src="/media/mvd-2015/js/mediaelementplayer.min.js?version=f9f26a851e7da2bc4a416dcdc9477ce4"></script>

<script type="text/javascript" src="/media/mvd-2015/js/jquery.nslider.js?version=ba1941d2c8e8fcc95c80718fa4a3624a"></script>

<script type="text/javascript" src="/media/mvd-2015/js/jquery.slider2.js?version=afd84c5d3369244cfd964a8486a7a657"></script>

<script type="text/javascript" src="/media/mvd-2015/js/map.js?version=3491a4e5ae49f36f63b3f02cf464b604"></script>

<script type="text/javascript" src="/media/mvd-2015/js/circle-progress.min.js?version=188d93a7704d4eeec8dd85855fd22692"></script>

<script type="text/javascript" src="/media/mvd-2015/js/add.min.js?version=e79270248737a2bd8bffb8c4543518a7"></script>

<script type="text/javascript" src="/media/mvd-2015/js/general.js?version=35d83463dba5f9252d32b0598faa9e0c"></script>

<script type="text/javascript" src="/media/mvd-2015/js/old/add.min.js?version=0edd517a23976a8463195ab07d049b6b"></script>

<script type="text/javascript" src="/media/mvd-2015/js/jquery.timeTo.min.js?version=0bfd53a7f93b088533159228d61ea5aa"></script>

<script type="text/javascript" src="/media/mvd-2015/js/nprogress.js?version=44152eae6dafa80f61ad33e04925713a"></script>

<script type="text/javascript" src="/modules/graphs/files/media/js/handle_charts.js?version=dc46aa0a76fda3a36f9ff42a0168f449"></script>

<script type="text/javascript" src="/media/highcharts/highcharts.js?version=b652ab7f2228e49f29a6d4a38007534a"></script>

<script type="text/javascript" src="/modules/owncloud/files/media/js/oc_video_handler.js?version=81b8e0f7ee6c73f9b6a585799254794d"></script>




        </head><body>
<div class="ln-page">
    <div class="ln-wrapper">
        <div class="bn-top-menu no-style b-tablet-section b-mobile-section">
    <div class="bn-top-menu-holder wrapper">
        <div class="bm-links f-left  b-mobile-section">
            <a href="#mobile-menu" data-body-class="f-mobilemenu" class="ico-but b_burder e-closemenu b-menu-btn"></a>
            <a class="e-openmenu" href="#mobile-menu" data-body-class="f-mobilemenu"><i class="ico-but b_menu"></i></a>
        </div>
        <div class="bm-links f-right">
            <div class="e-search bn-search">
                <form action="/search" method="GET">
                    <input type="text" value="" name="q"/>
                    <button class="e-search-but ico-but b_sr">Find</button>
                    <div class="bs-ext">
                        <div class="n-select type-2">
                            <span class="select-input select-input-holder"></span>
                        </div>
                        <a class="link red-text" href="/search">Advanced search</a>
                    </div>
                </form>
            </div>
        </div>
        <ul id="menu-2">
                            <li>
                    <a href="https://en.mvd.ru/Ministry">Ministry</a>
                                            <div class="bn-sub-menu">
                            <div class="wrapper">
                                <ul class="bn-sub-menu-holder e-columns_2">
                                                                            <li><a href="https://en.mvd.ru/Ministry/Minister">Minister</a></li>
                                                                            <li><a href="https://en.mvd.ru/Ministry/history">History</a></li>
                                                                            <li><a href="https://en.mvd.ru/Ministry/Ministry">Ministry</a></li>
                                                                            <li><a href="https://en.mvd.ru/videoarhiv">Video</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                    </li>
                            <li>
                    <a href="https://en.mvd.ru/doc">Documents</a>
                                            <div class="bn-sub-menu">
                            <div class="wrapper">
                                <ul class="bn-sub-menu-holder e-columns_2">
                                                                            <li><a href="https://en.mvd.ru/doc/Interview">Interview</a></li>
                                                                            <li><a href="https://en.mvd.ru/doc/On_Police">Federal Law No 3-FZ “On Police”</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                    </li>
                            <li>
                    <a href="https://en.mvd.ru/structure">Structure</a>
                                            <div class="bn-sub-menu">
                            <div class="wrapper">
                                <ul class="bn-sub-menu-holder e-columns_2">
                                                                            <li><a href="https://en.mvd.ru/structure/Structure">Structure</a></li>
                                                                            <li><a href="https://en.mvd.ru/structure/Territorial_divisions">Territorial divisions of the MIA of Russia</a></li>
                                                                            <li><a href="https://en.mvd.ru/structure/National_Central_Bureau_of_Interpol">National Central Bureau of Interpol</a></li>
                                                                            <li><a href="https://en.mvd.ru/structure/bstf">The Baltic Sea Task Force on Organized Crime</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                    </li>
                            <li>
                    <a href="https://en.mvd.ru/Contacts">Contacts</a>
                                            <div class="bn-sub-menu">
                            <div class="wrapper">
                                <ul class="bn-sub-menu-holder e-columns_2">
                                                                            <li><a href="https://en.mvd.ru/Contacts/contacts">Contacts</a></li>
                                                                            <li><a href="https://en.mvd.ru/Contacts/Educational_institutions">Educational institutions in the system of the MIA of Russia</a></li>
                                                                            <li><a href="https://en.mvd.ru/Contacts/Representatives_of_the_MIA_abroad">Representatives of the Ministry of Internal Affairs of Russia abroad</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                    </li>
                            <li>
                    <a href="https://en.mvd.ru/Public_Council">Public Council </a>
                                            <div class="bn-sub-menu">
                            <div class="wrapper">
                                <ul class="bn-sub-menu-holder e-columns_2">
                                                                            <li><a href="https://en.mvd.ru/Public_Council/Public_Council">Public Council</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                    </li>
                    </ul>
    </div>
</div>


<div id="mobile-menu" class="b-mobile-menu">
    <div class="bn-logo">
    <a href="https://en.mvd.ru"><img src="/media/mvd-2015/logos/mvd_logo_143x83.png" alt="logo">
        <h1></h1></a>
</div>
    <ul class="e-mobilesub bm-holder no-style">
                    <li>
                <a href="https://en.mvd.ru/news">News</a>
                                    <ul class="bm-sub-holder">
                                                    <li><a href="https://en.mvd.ru/news">News</a></li>
                                            </ul>
                            </li>
                    <li>
                <a href="https://en.mvd.ru/Ministry">Ministry</a>
                                    <ul class="bm-sub-holder">
                                                    <li><a href="https://en.mvd.ru/Ministry/Minister">Minister</a></li>
                                                    <li><a href="https://en.mvd.ru/Ministry/history">History</a></li>
                                                    <li><a href="https://en.mvd.ru/Ministry/Ministry">Ministry</a></li>
                                                    <li><a href="https://en.mvd.ru/videoarhiv">Video</a></li>
                                            </ul>
                            </li>
                    <li>
                <a href="https://en.mvd.ru/doc">Documents</a>
                                    <ul class="bm-sub-holder">
                                                    <li><a href="https://en.mvd.ru/doc/Interview">Interview</a></li>
                                                    <li><a href="https://en.mvd.ru/doc/On_Police">Federal Law No 3-FZ “On Police”</a></li>
                                            </ul>
                            </li>
                    <li>
                <a href="https://en.mvd.ru/structure">Structure</a>
                                    <ul class="bm-sub-holder">
                                                    <li><a href="https://en.mvd.ru/structure/Structure">Structure</a></li>
                                                    <li><a href="https://en.mvd.ru/structure/Territorial_divisions">Territorial divisions of the MIA of Russia</a></li>
                                                    <li><a href="https://en.mvd.ru/structure/National_Central_Bureau_of_Interpol">National Central Bureau of Interpol</a></li>
                                                    <li><a href="https://en.mvd.ru/structure/bstf">The Baltic Sea Task Force on Organized Crime</a></li>
                                            </ul>
                            </li>
                    <li>
                <a href="https://en.mvd.ru/Contacts">Contacts</a>
                                    <ul class="bm-sub-holder">
                                                    <li><a href="https://en.mvd.ru/Contacts/contacts">Contacts</a></li>
                                                    <li><a href="https://en.mvd.ru/Contacts/Educational_institutions">Educational institutions in the system of the MIA of Russia</a></li>
                                                    <li><a href="https://en.mvd.ru/Contacts/Representatives_of_the_MIA_abroad">Representatives of the Ministry of Internal Affairs of Russia abroad</a></li>
                                            </ul>
                            </li>
                    <li>
                <a href="https://en.mvd.ru/Public_Council">Public Council </a>
                                    <ul class="bm-sub-holder">
                                                    <li><a href="https://en.mvd.ru/Public_Council/Public_Council">Public Council</a></li>
                                            </ul>
                            </li>
        
        <li>
            <a href="#" class="e-subclose bm-back"></a>
            <ul class="b-mobile-special no-style">
                <li><a class="ico-but b_fb2" target="_blank" href="http://www.facebook.com/mvd.official">Fb</a></li>
                <li><a class="ico-but b_od2" target="_blank" href="http://www.odnoklassniki.ru/group/52189186818127">Od</a></li>
                <li><a class="ico-but b_vk2" target="_blank" href="http://vk.com/mvd">Vk</a></li>
                <li><a class="ico-but b_tw2" target="_blank" href="https://twitter.com/mvd_official">Tw</a></li>
                <li><a class="ico-but b_yt2" target="_blank" href="http://www.youtube.com/channel/UCGe3Xtmf3-I-ew8yJ84O9_Q">Yt</a></li>
            </ul>
        </li>
    </ul>
</div>        <header class="ln-header">
    <div class="ln-header-holder wrapper">
        <div class="bn-line">
            <div class="bn-logo">
    <a href="https://en.mvd.ru"><img src="/media/mvd-2015/logos/mvd_logo_143x83.png" alt="logo">
        <h1></h1></a>
</div>
<div class="bn-logo-name"><a href="/">The ministry of internal affairs<br />of the russian federation</a></div>
<div class="bn-logo-text">Serve russia, serve the law</div>            <ul class="bn-special p-1 no-style">
                                <li><a class="link" href="https://mvd.ru/">По-русски</a></li>
            </ul>
            <ul class="bn-special no-style">
            <li><a class="ico-but b_yt2" target="_blank" href="https://www.youtube.com/user/mvdros">Yt</a></li>
                <li><a class="ico-but b_vk2" target="_blank" href="http://vk.com/mvd">Vk</a></li>
                <li><a class="ico-but b_fb2" target="_blank" href="http://www.facebook.com/mvd.official">Fb</a></li>
                <li><a class="ico-but b_tw2" target="_blank" href="https://twitter.com/mvd_official">Tw</a></li>
                <li><a class="ico-but b_od2" target="_blank" href="http://www.odnoklassniki.ru/group/52189186818127">Ok</a></li>
            </ul>            <img class="bn-phone-num" style="position: absolute; right: 200px; top: 62px;" src="/media/mvd-2015/img/102en.png">
        </div>
    </div>
</header>        <div class="bn-top-menu no-style b-desktop-section">
    <div class="wrapper">
        <div class="bm-links f-right">
            <div class="e-search bn-search">
                <form action="/search" method="GET">
                    <input type="text" value="" name="q" /><button class="e-search-but ico-but b_sr">Find</button>
                    <div class="bs-ext">

                        <a class="link red-text" href="/search">Advanced search</a>
                    </div>
                </form>
            </div>
        </div>
        <ul id="menu-1">
                            <li><a href="https://en.mvd.ru/Ministry">Ministry</a></li>
                            <li><a href="https://en.mvd.ru/doc">Documents</a></li>
                            <li><a href="https://en.mvd.ru/structure">Structure</a></li>
                            <li><a href="https://en.mvd.ru/Contacts">Contacts</a></li>
                            <li><a href="https://en.mvd.ru/Public_Council">Public Council </a></li>
                    </ul>
    </div>
</div>
<div class="bn-top-submenu no-style">
    <div id="menu-1-sub" class="bm-row">
                                                            <div class="bm-cell">
                    <ul>
                                                    <li><a href="https://en.mvd.ru/Ministry/Minister">Minister</a></li>
                                                    <li><a href="https://en.mvd.ru/Ministry/history">History</a></li>
                                                    <li><a href="https://en.mvd.ru/Ministry/Ministry">Ministry</a></li>
                                                    <li><a href="https://en.mvd.ru/videoarhiv">Video</a></li>
                                            </ul>
                </div>
                                                            <div class="bm-cell">
                    <ul>
                                                    <li><a href="https://en.mvd.ru/doc/Interview">Interview</a></li>
                                                    <li><a href="https://en.mvd.ru/doc/On_Police">Federal Law No 3-FZ “On Police”</a></li>
                                            </ul>
                </div>
                                                            <div class="bm-cell">
                    <ul>
                                                    <li><a href="https://en.mvd.ru/structure/Structure">Structure</a></li>
                                                    <li><a href="https://en.mvd.ru/structure/Territorial_divisions">Territorial divisions of the MIA of Russia</a></li>
                                                    <li><a href="https://en.mvd.ru/structure/National_Central_Bureau_of_Interpol">National Central Bureau of Interpol</a></li>
                                                    <li><a href="https://en.mvd.ru/structure/bstf">The Baltic Sea Task Force on Organized Crime</a></li>
                                            </ul>
                </div>
                                                            <div class="bm-cell">
                    <ul>
                                                    <li><a href="https://en.mvd.ru/Contacts/contacts">Contacts</a></li>
                                                    <li><a href="https://en.mvd.ru/Contacts/Educational_institutions">Educational institutions in the system of the MIA of Russia</a></li>
                                                    <li><a href="https://en.mvd.ru/Contacts/Representatives_of_the_MIA_abroad">Representatives of the Ministry of Internal Affairs of Russia abroad</a></li>
                                            </ul>
                </div>
                                                            <div class="bm-cell">
                    <ul>
                                                    <li><a href="https://en.mvd.ru/Public_Council/Public_Council">Public Council</a></li>
                                            </ul>
                </div>
                        </div>
</div>

        <div class="ln-content wrapper clearfix">
            <div class="ln-content-top-right"></div>

                        <div class="ln-content-center">
                
                <div class="ln-content-holder">
                    
<div class="bn-breadcrumb margin1 links">
                                        <a href="/">Home</a>
                <span class="bb-sep">&nbsp;&rarr;&nbsp;</span>
                                                                    News                                        </div>
                                    </div>
            </div>
                    <div class="ln-content-right">
            <div id="rblock_place"></div>
</div>
<script>
    $.ajax({
        data: '',
        type:'get',
        url:'/?get=rblock',
        success:function (data) {
            $('#rblock_place').replaceWith(data);
        }
    });
</script>                    <div class="ln-content-center">
                <div class="ln-content-holder">
                    
                    <h1>The court convicted one of three defendants charged with organizing laboratory for the production of synthetic drugs in Ryazan Region</h1>
<div class="article-date-item">21 January 10:45</div>
<div class="article">
    
    <p style="text-align:justify;">The Ryazan Regional Court convicted one of three defendants, a 35-year-old resident of Moscow. He was sentenced by Court to 9 years of imprisonment in a strict regime penal colony.</p>
<p style="text-align:justify;">In November 2019, the Investigative Administration of the MIA of Russia Administration for the Ryazan Region completed the investigation and sent to court a criminal case against three residents of the city of Moscow aged from 35 to 40 who were accused of organizing a laboratory for the production of various types of synthetic drugs in the city of Kasimov. In February 2019, the clandestine drug laboratory was liquidated by officers of the MIA of Russia Main Directorate for Drug Trafficking Control in cooperation with colleagues from the Administration for Drug Control of the MIA of Russia Administration for the Ryazan Region, with the power support of the special-purpose unit “Grom” of the MIA of Russia Administration for the Ryazan Region.</p>
<p style="text-align:justify;">During the investigation, it was found that at the end of 2018, the offenders bought part of a former shipyard located near the city of Kasimov on a peninsula in the Oka River, which could be reached only through one impassable road. In the abandoned premises, modern chemical equipment for the production of narcotic drugs was installed. According to investigators, the laboratory’s productivity ranged from 10 to 20 kilograms of amphetamine and mephedrone per week, manufactured drugs were distributed in large batches through the shadow segment of the Internet.</p>
<p style="text-align:justify;">As a result of a special operation to liquidate the laboratory, three residents of the capital were detained. Over 20 kilograms of drugs ready for sale, as well as equipment for their manufacture, 65 kilograms of drug-containing liquid, precursors, and chemical reagents were discovered and seized in the laboratory.</p>
<p style="text-align:justify;">Currently, the two remaining defendants are taken in custody. The trial against them is ongoing.</p></div>
<link type="text/css" href="//static.mvd.ru/media/mvd-2015/css/flexlist.css" rel="stylesheet" />                </div>

                            </div>
        
            <div class="clean"></div>
        </div>

        <div class="bn-federal-site wrapper">
    <div class="bs-title">Links to public authorities' websites:</div>
    
<div class="bs-holder2">
    <ul class="bs-holder no-style links">
                                    <li class="ico i_nw">
                    <a href="https://en.mvd.ru/banners/redirect?bid=5583" target="_blank">President of Russia</a>
                </li>
                                                <li class="ico i_nw">
                    <a href="https://en.mvd.ru/banners/redirect?bid=5584" target="_blank">Server of the State Bodies of the Russian Federation</a>
                </li>
                                                <li class="ico i_nw">
                    <a href="https://en.mvd.ru/banners/redirect?bid=11346" target="_blank">DGSK of the MIA of Russia</a>
                </li>
                                                <li class="ico i_nw">
                    <a href="https://en.mvd.ru/banners/redirect?bid=11349" target="_blank">The website of the Council of veterans of internal Affairs</a>
                </li>
                                                <li class="ico i_nw">
                    <a href="https://en.mvd.ru/banners/redirect?bid=11347" target="_blank">Public Council at the Ministry of internal Affairs of Russia</a>
                </li>
                                                <li class="ico i_nw">
                    <a href="https://en.mvd.ru/banners/redirect?bid=11348" target="_blank">Website traffic</a>
                </li>
                                                <li class="ico i_nw">
                    <a href="https://en.mvd.ru/banners/redirect?bid=11350" target="_blank">The main Directorate of transport MIA of Russia</a>
                </li>
                        </ul>
</div>
</div>        <footer class="ln-footer wrapper">
    <div class="clearfix m_t2">
        <div class="bn-sitecopy">
    <div class="bn-sitecopy-text">
        The official website of the Ministry of Internal Affairs of the Russian Federation
    </div>
    <div class="bn-sitecopy-title">© 2020, The Ministry of Internal Affairs of the Russian Federation</div>
</div>                    <div class="counters">
    <span id="sputnik-informer"></span>
    <script type="text/javascript">
        (function (d, t, p) {
            var j = d.createElement(t);
            j.async = true;
            j.type = "text/javascript";
            j.src = ("https:" == p ? "https:" : "http:") + "//stat.sputnik.ru/cnt.js";
            var s = d.getElementsByTagName(t)[0];
            s.parentNode.insertBefore(j, s);
        })(document, "script", document.location.protocol);
    </script>
            <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter46622145 = new Ya.Metrika({
                        id: 46622145,
                        clickmap: true,
                        trackLinks: true,
                        accurateTrackBounce: true,
                        webvisor: true
                    });
                } catch (e) {
                }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () {
                    n.parentNode.insertBefore(s, n);
                };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript>
        <div><img src="https://mc.yandex.ru/watch/46622145" style="position:absolute; left:-9999px;" alt=""/></div>
    </noscript>
    <!-- /Yandex.Metrika counter -->
</div>            </div>
    <div class="bn-footer-links m_t2">
        <div class="f-left">
        </div>
        <div class="f-right b-desktop-section">
            <a class="link copyright" href="#copyright">On the use of the site's information</a>
        </div>
    </div>
    <div class="clean"></div>
</footer>
<div class="mvd_copyright" style="background: url('../../../../../media/mvd-2015/img/old/mvd_copyright-eng.png')">
    <div class="padding">
        <h3>On the use of the site's information</h3>

        <p>All materials of the site of the Ministry of Internal Affairs of the Russian Federation may be reproduced in any media,
            on Internet servers or in any other media without restrictions on the volume and timing of the publication.</p>

        <p>This permission equally applies to newspapers, magazines, radio stations, TV channels, sites and pages on the Internet.
            The only prerequisite for a reprint or relay is a reference to the source.</p>

        <p>For reprints no prior permission from the Ministry of Internal Affairs of the Russian Federation is required.</p>
    </div>
</div><script type="text/javascript">
    NProgress.configure({ease: 'ease', speed: 500, trickleSpeed: 800, showSpinner: false});
    NProgress.start();

    $('.fade').removeClass('out');
    window.onload = function () {
        NProgress.done();
    };
</script>

    </div>
</div>
<div id="layer"></div>
<script>

    $(function(){
        $('.ln-content-right .b-desktop-section').each(function(index, node){
            if( $(node).find('*').size() == 0)
            {
                $(node).remove();// @dukhanin tmp
            }
        });
    })
</script>
</body>
</html>